▼対応端末一覧


-docomo-
Android 搭載端末(os2.1以降)

-au-
iPhone4s (iOS 5.01以降)
iPhone5
Android 搭載端末(os2.1以降)


上記以外の端末での動作を保証は致しかねますのでご了承下さい。

サポートメニュー
 





(C)LOVEGG-CUBE